好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博88官方网站五域论湛主图指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
YF_DDI:=(AMOUNT / VOL); YF_JJ:=((OPEN + CLOSE) / 2); YF_DDING:=EMA(CLOSE,6); YF_MMD:=MA(YF_DDING,1); YF_XXD:=EMA(CLOSE,18); YF_YYZ:=REF(YF_MMD,1); YF_XXD1:=REF(YF_XXD,1); YF_YYZ1:=BARSCOUNT(CLOSE); YF_TDCG:=IF((YF_YYZ1 = 1),0,(((YF_MMD - YF_YYZ) / YF_YYZ) * 100)); YF_ZFD:=IF((YF_YYZ1 = 1),0,(((YF_XXD - YF_XXD1) / YF_XXD1) * 100)); YF_JSD2:=REF(CLOSE,1); CLOSE1:=IF((YF_YYZ1 = 1),0,(((CLOSE - YF_JSD2) / YF_JSD2) * 100)); YF_JZDF:=IF((YF_YYZ1 = 1),((CLOSE + OPEN) / 2),YF_YYZ); JJ1:=REF(YF_MMD,2); JJ2:=(((YF_MMD + YF_YYZ) + JJ1) / 3); JJ02:=(((ABS((YF_MMD - JJ2)) + ABS((YF_YYZ - JJ2))) + ABS((JJ1 - JJ2))) / 3); SY:=REF(YF_TDCG,1); YF_ZFD1:=REF(YF_TDCG,2); YF_ZFD2:=IF((YF_YYZ1 < 3),0,((JJ02 / YF_MMD) * 100)); YF_DHPXS:=IF((YF_YYZ1 < 3),0,IF((((YF_TDCG < 0) AND (SY < 0)) AND (YF_ZFD1 < 0)),(0 - 1),1)); SS:=REF(YF_TDCG,1); YF_YZFZ:=IF((((YF_YYZ1 > 11) AND (SS < 0)) AND (YF_TDCG > 0)),1,0); YF_JSD21:=BARSLAST((YF_YZFZ = 1)); YF_JSD:=REF(YF_JSD21,1); A:=IF((((YF_YYZ1 > 11) AND (SS < 0)) AND (YF_TDCG > 0)),(YF_JSD + 1),YF_JSD); YF_PJJ:=IF((((YF_YYZ1 > 11) AND (SS > 0)) AND (YF_TDCG < 0)),1,0); YF_JSD11:=YF_JZDF; DMRJ:=YF_JZDF; DMCJ:=IF(((YF_YYZ1 > 11) AND (YF_JSD11 < OPEN)),OPEN,YF_JZDF); YF_DMRJ:=IF(((YF_YYZ1 > 11) AND (DMRJ > OPEN)),OPEN,YF_JZDF); YF_DCG1:=REF(YF_JZDF,1); YF_BDF5:=IF(((((YF_TDCG > 0.5) AND ((YF_ZFD2 > 0.215) OR (LOW > YF_JZDF))) AND (CLOSE >= OPEN)) AND ((CLOSE >= 200) OR ((CLOSE < 200) AND (CLOSE1 < 11)))),1,0); YF_DMRA:=IF((((YF_TDCG < (0 - 0.3)) AND ((YF_ZFD2 > 0.2) OR (HIGH < YF_JZDF))) AND ((OPEN >= CLOSE) OR (CLOSE1 < (0 - 1)))),1,0); YF_DKS1:=BARSSINCE(YF_BDF5); YF_TDMR:=BARSSINCE(YF_DMRA); YF_DMRB:=(YF_DMRA OR CONST(0)); YF_DCGJ1:=((COUNT(YF_BDF5,BARSLAST(YF_DMRB)) = 1) AND YF_BDF5); YF_DMRBUY:=((COUNT(YF_DMRB,BARSLAST(YF_BDF5)) = 1) AND YF_DMRB); YF_DMCSELL:=BARSLAST(YF_DMRBUY); YF_DCG10:=BARSLAST(YF_DCGJ1); YF_DCG11:=((SUM(YF_DMRBUY,YF_DCG10) = 0) * YF_DCG10); YF_DCGREAL:=REF(DMCJ,YF_DCG11); YF_DMRJ11:=REF(YF_DCGREAL,1); YF_DMRJ1:=IF((YF_DCGJ1 = 1),(((CLOSE - DMCJ) / DMCJ) * 100),(((YF_DMRJ - YF_DMRJ11) / YF_DMRJ11) * 100)); YF_DCG:=IF((((YF_DCG11 = 0) AND (YF_DCGJ1 = 0)) AND (YF_DMRBUY = 0)),0,YF_DMRJ1); 短买入:YF_DCGJ1,LINETHICK0; 短卖出:YF_DMRBUY,LINETHICK0; 短持股:YF_DCG11,LINETHICK0; 短买价:IF((短买入 = 1),YF_DCGREAL,IF(((短持股 <> 0) OR (短卖出 = 1)),YF_DMRJ11,0)),LINETHICK0; 短卖价:IF((短卖出 = 1),YF_DMRJ,0),LINETHICK0; 短操盘状态:IF((短买入 = 1),1,IF((短持股 > 0),2,IF((短卖出 = 1),9,0))),LINETHICK0; 明日空间买卖点:EMA(CLOSE,6),LINETHICK0; STICKLINE((短买入 = 1),OPEN,CLOSE,3,0),COLORMAGENTA; DRAWICON((短买入 = 1),LOW * 0.98,25); STICKLINE((短持股 > 0),OPEN,CLOSE,3,0),COLORMAGENTA; STICKLINE((短卖出 = 1),OPEN,CLOSE,3,0),COLORGREEN; DRAWICON((短卖出 = 1),HIGH * 1.02,27);
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8