好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博88官方网站大宗交易指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
BIAS20:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100; Q7:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100; 持股天数:=BARSLAST((BARSLAST(BIAS20>0 AND REF(BIAS20,1)>0))>0); 持币天数:=BARSLAST((BARSLAST(BIAS20<0 AND REF(BIAS20,1)<0))>0); 利润:IF(持股天数>0,SUM(Q7,持股天数),0),STICK; 买入:IF(REF(持币天数,1)>0 AND 持币天数=0,5,0),STICK,COLORFF00FF; 卖出:IF(REF(持股天数,1)>0 AND 持股天数=0,5,0),STICK,COLORFFFF00; 持币:IF(持币天数>0,-5,0),STICK; STICKLINE(利润>0,利润,0,2,0),COLORRED; STICKLINE(利润<=0,利润,0,2,0),COLORGREEN; STICKLINE(持币天数>0,-5,0,2,0),COLORYELLOW; STICKLINE(买入>0,5,0,2,0),COLORLIRED; STICKLINE(卖出>0,5,0,2,0),COLORLIBLUE;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8