好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博88官方网站均线和均线扣抵主图指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
M1:=5; M2:=10; M3:=20; M4:=60; M5:=120; M6:=250; MA5:MA(CLOSE,M1); MA10:MA(CLOSE,M2); MA20:MA(CLOSE,M3); MA60:MA(CLOSE,M4); MA120:MA(CLOSE,M5); MA240:MA(CLOSE,M6); DRAWICON(CURRBARSCOUNT=5+1,L/1.015,13); DRAWICON(CURRBARSCOUNT=10+1,L/1.015,26); DRAWICON(CURRBARSCOUNT=20+1,L/1.015,25); DRAWICON(CURRBARSCOUNT=60+1,L/1.015,27); DRAWICON(CURRBARSCOUNT=120+1,L/1.015,14); DRAWICON(CURRBARSCOUNT=240+1,L/1.015,66); DRAWTEXT(CURRBARSCOUNT=5+1,L/1.035,'5'); DRAWTEXT(CURRBARSCOUNT=10+1,L/1.035,'10'); DRAWTEXT(CURRBARSCOUNT=20+1,L/1.035,'20'); DRAWTEXT(CURRBARSCOUNT=60+1,L/1.035,'60'); DRAWTEXT(CURRBARSCOUNT=120+1,L/1.035,'120'); DRAWTEXT(CURRBARSCOUNT=240+1,L/1.035,'240');
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8